Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win)

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 09-04-2006, 11:57 AM
karnage karnage is offline
Member
 
Join Date: Mar 2006
Posts: 4
Default bounce to disk error

Could Not Complete Bounce To
Disk...command because: Assertion in
"\code\azores_Otis\AlturaPorts\NewFileLibs\FF\Audi o\FF_AudioProperty.cpp
", line 33 when attempting to Bounce To Disk in Pro Tools v6.4.


thats what happens when i try to bounce to disk when there are crossfades on my tracks.

need help
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Bounce to Disk issues and bounce to direct show error. SeattleHank Windows 7 01-01-2014 01:41 PM
Bounce to disk error - pro tools won't let me bounce the file! HipHopHead Pro Tools M-Powered (Win) 1 05-14-2009 12:13 PM
Error with bounce to disk touchette 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 2 10-23-2006 09:53 AM
bounce to disk error snowjiber 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 5 11-10-2005 04:50 AM
Bounce To Disk Error... Dustin Ryan 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 5 10-18-2005 09:20 PM


All times are GMT -7. The time now is 03:35 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com