Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > Pro Tools 10

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 08-08-2013, 02:11 PM
tj2toxic tj2toxic is offline
Member
 
Join Date: Nov 2011
Location: HOUSTON
Posts: 22
Default Pro tools 10.3.2 adding erroneously recording countoff bars

Anybody experience Pro tools erroneously adding the countoff bars to your midi clip recording?

Can't figure this out. Some other thread confirmed its a bug but I doubt it.

Thanks in advance
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Pro Tools skipping bars C:AM 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 10 05-08-2010 09:10 PM
Recording Problem with countoff and wait for note jasonzac MIDI 3 03-16-2009 01:47 AM
insert bars in the beginning of the recording andre67 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 8 10-04-2008 03:28 AM
OT: Bars on a sequencers vs. Bars for a writer DEVIZE 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 4 04-01-2003 01:35 AM
countoff before recording mike ritzo 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 3 12-18-2000 03:55 PM


All times are GMT -7. The time now is 02:34 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com