Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Avid Forums - Other Languages > Le Forum en Français

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 01-07-2016, 10:45 AM
Neant Absolu Neant Absolu is offline
Member
 
Join Date: Jan 2016
Location: France
Posts: 1
Default Code erreur DEA-6117

Bonsoir à tous,

Alors comme indiqué dans l'intitulé du post, j'ai le code erreur DEA-6117 qui apparaît quand je lance pro Tools first.

J'utilise Pro Tools sur PC notebook (sous Windows 8) la version 12.3.1 avec une carte son Focusrite itrack solo. La License pour Pro Tools est fournie par le logiciel Ilock. J'ai mis à jour tous mes drivers.

Donc si vous avez un conseil ou une solution je suis preneur.

Merci par avance pour vos réponse.
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
PT First AAE Error 6117 epicsaxman13 Pro Tools | First Discussion 10 06-18-2016 05:28 PM
Error 6117 Fix Please dogsareloud Pro Tools | First Discussion 7 02-03-2016 04:28 AM
Error AAE-6117 Spacerock Pro Tools | First Discussion 1 12-09-2015 01:16 PM
Pro Tools First Error -6117 MinusE Pro Tools | First Discussion 1 08-31-2015 01:36 PM
pro tools 6.4.1 dae erreur 6004 morgan papin Pro Tools TDM Systems (Win) 0 12-29-2007 05:20 AM


All times are GMT -7. The time now is 02:40 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com