Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Pro Tools Hardware > Pro Tools HDX & HD Native Systems (Mac)

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 02-19-2013, 06:25 AM
SMonkey SMonkey is offline
Member
 
Join Date: Jul 2012
Location: Cambridge, MA
Posts: 26
Default 9172 errors and PT CPU system usage erratic..

Fixed
Reply With Quote
  #2  
Old 02-21-2013, 08:25 AM
SMonkey SMonkey is offline
Member
 
Join Date: Jul 2012
Location: Cambridge, MA
Posts: 26
Default Re: 9172 errors and PT CPU system usage erratic..

Fixed
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
-9171 and -9172 errors with Pro Tools HD 10.3 on HDX Boe Larsen Pro Tools HDX & HD Native Systems (Mac) 519 03-08-2017 10:11 PM
HD Native 9172 errors tomhenry Pro Tools HDX & HD Native Systems (Mac) 14 03-16-2014 01:21 PM
Pro Tools 10.3 9171 and 9172 Errors Tops3b Pro Tools HDX & HD Native Systems (Mac) 20 07-14-2013 03:11 PM
UAD triggering 9171, 9172 errors? xq3js macOS 7 03-22-2013 11:47 PM
CPU errors with low system usage Ienjoyaudio99 macOS 5 03-28-2011 06:01 PM


All times are GMT -7. The time now is 02:56 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com