Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win)

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 07-06-2005, 03:25 PM
fredyhv fredyhv is offline
Member
 
Join Date: Jul 2005
Posts: 1
Default problemas sincronizanto por MTC 2 digi 002R

Hola
Tengo problemas sincronizando por midi time code dos tarjetas digi002rack. el protools que tengo es el 6.7 le.
El problema se presenta al generar la seρal de midi time code, ya que el display de midi out no enciende nunca, y no sincroniza con la otra tarjeta. Que puedo hacer?????

muchas gracias

fredyhv
Reply With Quote
  #2  
Old 07-06-2005, 03:46 PM
Rail Jon Rogut Rail Jon Rogut is offline
Member
 
Join Date: Dec 1969
Location: Los Angeles, CA, USA
Posts: 14,492
Default Re: problemas sincronizanto por MTC 2 digi 002R

Here's an English response:

You have to look in the Peripherals menu item and make sure you have your synchronize option set correctly to use the correct MIDI port. Then open the Session Setup Window (Ctrl+Numpad 2) and watch for incoming LTC. Make sure your session start time is earlier than the incoming LTC and put Pro Tools online.

Rail
__________________
Platinum Samples
www.platinumsamples.com
Engineered Drums for BFD
••••••••••••••••••••••••••••
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problemas con mi macbook pro kurtalejandro19 Pro Tools TDM Systems (Win) 1 07-19-2010 11:20 AM
Problemas con mbox 2 ggcarrizo 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 0 05-05-2008 07:26 AM
Problemas con Protools 5.3.1 audioplace estudios 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 1 04-23-2005 03:46 PM
Problemas con mis backups Fecho 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 0 09-17-2002 06:59 AM
Problemas en castellano AdrianGustavo 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 3 06-24-2002 11:16 PM


All times are GMT -7. The time now is 12:41 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com