Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win)

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 04-30-2004, 10:40 PM
dcarlson247 dcarlson247 is offline
Member
 
Join Date: Aug 2001
Posts: 244
Default Plugin Settings not saving to local session folder

After chosing to save plugin settings to the session folder in the plugin properties my settings are not saving to the local session folder. This happens with DIGI and non DIGI plugins.

Has anybody had this happen?

Thanks...
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
saving plugin settings banjo71 Pro Tools M-Powered (Win) 2 01-21-2010 12:19 PM
Saving session plugin settings David P. Green 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 4 07-24-2006 06:03 AM
saving plugin settings to session folder-how? david kowalski Pro Tools TDM Systems (Mac) 2 06-21-2003 11:56 AM
Saving Plugins Settings to session folder Legs Pro Tools TDM Systems (Mac) 0 09-26-2001 09:37 AM
Saving plugin settings Jason from MaggieJack 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 1 04-12-2001 08:06 AM


All times are GMT -7. The time now is 05:38 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com