Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win)

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 09-11-2003, 12:17 PM
chrille2 chrille2 is offline
Member
 
Join Date: Apr 2003
Posts: 16
Default Da´-43 error in 6.1

when I try to drag my ordinary wav files from the workspace window into the session I get DAE error-43 on an anyfile I am trying to drag in.
These files can still be imported correctly or added correctly when I do it in the region meny, but draging them from workspace gets this dae-43 error


My sessions are bwf and PC-MAC compatible

please help.

Christian






Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
H/W Buffer Error (pro tools error -6104) Only 1 audio track running. kieran.mia macOS 1 01-29-2013 01:39 AM
Pro Tools 9 Playback Error Lead to DAE Error 743 Which Lead to A CPU Overload Error EricMulhern macOS 1 11-20-2011 05:39 PM
Scorch store transaction error. You succesfully paid for this score but an error..... deepfriedpizzainbatter Avid Scorch (iOS) Forum 9 11-07-2011 06:08 AM
Error type 10,address error ,illegal error, buss error ,illegal instruction KasticK Pro Tools TDM Systems (Mac) 3 05-14-2003 11:21 AM
Buss error,Address error,ilegal instruction,error type 10 KasticK Pro Tools TDM Systems (Mac) 1 02-08-2003 05:49 PM


All times are GMT -7. The time now is 06:18 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com