Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > Pro Tools 9

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 11-07-2010, 04:50 PM
supiarmando supiarmando is offline
Member
 
Join Date: Nov 2010
Location: Munich
Posts: 1
Default Bug Report PT9: The function play preroll before selection start is broken

Bug Report PT9: The function "play preroll before selection start" is broken. What is about an update?
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Play Start Marker Follows Timeline Selection - no effect in 10.3? Richard901 Pro Tools 10 32 02-02-2015 07:35 AM
Compact function is broken! digidesigner Pro Tools 10 8 04-03-2012 12:57 AM
PreRoll and Post Roll function JamesUdesky macOS 0 02-17-2012 11:50 AM
How to punch a selection but start playback before the selection... shotgunndunn macOS 1 01-19-2012 04:45 PM
Need help! Solo Track function broken? (newbie to PT) Bonetones macOS 4 08-22-2011 12:14 AM


All times are GMT -7. The time now is 11:11 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com