Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Pro Tools Post Production > Post - Surround - Video

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 06-24-2006, 10:49 AM
jkatcher jkatcher is offline
Member
 
Join Date: Mar 2006
Location: Brooklyn, NY
Posts: 30
Default Automation on SAVED plug in settings

Hi all -

Does anyone know if there is a way to use automation to jump between settings that have been saved on a plug in, as opposed to manipulating each parameter separately?

thanks so much!
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Plug in settings saved as "clippings" like DP filobus 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 0 09-20-2010 01:43 AM
Plug in saved settings? Jono_G 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 10 06-25-2010 06:13 PM
Automation of Plug-in Settings dsetaro Tips & Tricks 2 12-24-2007 07:35 AM
Can you retreive saved plug in settings via automation? Rob S Pro Tools TDM Systems (Mac) 3 11-23-2007 06:36 AM
are plug-in settings....... saved?? gitarzan 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 1 02-12-2003 11:27 AM


All times are GMT -7. The time now is 02:32 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com