Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > Pro Tools TDM Systems (Mac)

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 01-23-2002, 02:36 PM
FajitaTone FajitaTone is offline
Member
 
Join Date: Feb 2001
Location: Seattle, WA
Posts: 1,239
Default 5.1.3 Duplicate Bug

It happens ALL the time. OPT-SHIFT-3 as it gets to the end of the process, protools quits with a type 12 error.

Happens on Unity and local storage. If I remove crossfades from in between the regions, it works fine. but then I have clicks all over the file. No good. need to be able to duplicate with crossfades.


Blah.

[img]images/icons/shocked.gif[/img]
__________________
Ray Trujillo
Freelance Audio Engineer
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How to duplicate clips... that actually duplicate physical files? mooquu Pro Tools 10 4 06-04-2014 03:28 AM
Duplicate Out torpedo1 Tips & Tricks 5 04-23-2009 01:53 AM
Duplicate bug? sykes Pro Tools M-Powered (Mac) 0 12-01-2007 01:28 PM
Duplicate? powerjoe 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 1 12-30-2003 06:28 PM
Duplicate or not? Anibal Tips & Tricks 1 11-24-1999 09:10 AM


All times are GMT -7. The time now is 05:38 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com