Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > General Discussion & Off Topic > General Discussion

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 04-14-2021, 09:15 AM
Richard901 Richard901 is offline
Member
 
Join Date: Oct 2005
Posts: 478
Default How do I add [SOLVED] to my thread title?

I'm trying to add [SOLVED] to my thread title:
https://duc.avid.com/showthread.php?t=414702

After editing, [SOLVED] appears at the end of the thread title, but only when viewing the thread.
[SOLVED] is not in the title when viewing Today's Posts or New Posts.

I thought the title might be too long, so I tried adding [SOLVED] to the beginning of the title, but still no luck.

Thanks for your help.
__________________
Pro Tools 2021.6
Big Sur 11.5.1
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] Trouble posting new thread originalscottyg General Discussion 3 07-07-2020 07:54 AM
OMF And re-linking [SOLVED] couldn't find an exact previous thread strikingtwice Pro Tools 11 1 02-09-2015 02:06 PM
What Is Your Title? SPC Post - Surround - Video 13 12-09-2008 01:05 PM


All times are GMT -7. The time now is 10:52 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com