Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Search Forums

Showing results 1 to 16 of 16
Search took 0.01 seconds.
Search: Posts Made By: chrille2
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 09-11-2003, 01:20 PM
Replies: 0
Views: 2,577
Posted By chrille2
Jerky MJPEG playback in 6.1

Since I upgraded to 6.1 I have got a more jerky video playback
I have to set video playback to highest mode to get is as smooth as I had in 5.5.3 with medium setting.
Actually..the video playback...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 09-11-2003, 01:19 PM
Replies: 0
Views: 1,787
Posted By chrille2
Dae-87 error in LE 6.1

I just took home a session from a MAC TDM system ( done the required save-copy in MAC - PC comp )

And in certain places on the timeline I just cant play the session, DAE-87 error shows up with a...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 09-11-2003, 01:17 PM
Replies: 0
Views: 1,793
Posted By chrille2
Da´-43 error in 6.1

when I try to drag my ordinary wav files from the workspace window into the session I get DAE error-43 on an anyfile I am trying to drag in.
These files can still be imported correctly or added...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 09-04-2003, 11:04 PM
Replies: 2
Views: 2,728
Posted By chrille2
Re: Jerky Video in 6.1

Hello Datus

Thanks for your reply.

No the video is not in MPEG , which would of course be jerky cause of the cpu intense decoding MPEG has.

The video clip i s MJPEG and I have encoded it...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 09-04-2003, 01:50 PM
Replies: 2
Views: 2,728
Posted By chrille2
Jerky Video in 6.1

Since I upgraded to 6.1 I have got a more jerky video playback
I have to set video playback to highest mode to get is as smooth as I had in 5.5.3 with medium setting.
Actually..the video playback...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 08-29-2003, 05:32 AM
Replies: 0
Views: 1,877
Posted By chrille2
Dae-87 error in PT6.1 LE

I just took home a session from a MAC TDM system ( done the required save-copy in MAC - PC comp )

And in certain places on the timeline I just cant play the session, DAE-87 error shows up with a...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 08-29-2003, 05:27 AM
Replies: 3
Views: 2,482
Posted By chrille2
Re: Workspace problem dae-43 error PT6.1

Still...there is no problem importing these files manually from regionlist, This problem only occurs when I drag them from workspace

Christian
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 08-29-2003, 05:24 AM
Replies: 3
Views: 2,482
Posted By chrille2
Re: Workspace problem dae-43 error PT6.1

At what point do you get this error?

I drag the file from workspace to the multitrack window to drop it, a couple of second later task window shows up wit the dae-43 error




Is it as soon...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 08-22-2003, 03:19 AM
Replies: 3
Views: 2,482
Posted By chrille2
Workspace problem dae-43 error PT6.1

when I try to drag my ordinary wav files from the workspace window into the session I get DAE error-43 on an anyfile I am trying to drag in.
These files can still be imported correctly or added...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 06-24-2003, 01:23 AM
Replies: 3
Views: 2,268
Posted By chrille2
Re: translator demo nothing happens

Ahhh, okey, thanks.

But No option comes up for import audio from OMF, which is what I intended to do.

Does the transloator demo only export to OMF ?

Chrille
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 06-23-2003, 02:22 PM
Replies: 3
Views: 2,268
Posted By chrille2
translator demo nothing happens

I would like to try the translator demo and push the "try it" button when PT starts , but nothing happens.

When I push the next button, it ask for a hardware key, but honestly, there were no...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 05-07-2003, 11:07 PM
Replies: 0
Views: 2,496
Posted By chrille2
Trouble opening TC session

Okey, the sessions I need to open usually have several houndred of audiofiles, and when opening the PC session it asks for every single file, which makes opening take heck of a lot of time to click...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 05-07-2003, 02:17 PM
Replies: 0
Views: 2,073
Posted By chrille2
Open MAC session trouble

Okey, the sessions I need to open usually have several houndred of audiofiles, and when opening the MAC session it asks for every single file, which makes opening take heck of a lot of time to click...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 04-23-2003, 11:25 PM
Replies: 8
Views: 2,737
Posted By chrille2
Re: zoom in and out shorts

hey....Start ?

Where on the keyboard is the start button ?, never seen one..


chrille
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 04-23-2003, 12:34 PM
Replies: 8
Views: 2,737
Posted By chrille2
Re: zoom in and out shorts

thanks for you reply...

Hmmmm...there is no way I can do that combination on my keyboard..
I am using a swedish keyboard and the layout differ from the english...maybe PT LE key commands doesnt...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 04-23-2003, 11:49 AM
Replies: 8
Views: 2,737
Posted By chrille2
zoom in and out shorts

Well..I am trying to get the keyboard shorts for zoom in and out to work, due to the help file it is supposed to be [] for in and out but they just dont work.
But I have noticed that I can zoom out...
Showing results 1 to 16 of 16

 
Forum Jump

All times are GMT -7. The time now is 12:51 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com