Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Avid Forums - Other Languages > Foro en Español

Closed Thread
 
Thread Tools Search this Thread Display Modes
  #1  
Old 12-09-2014, 12:26 PM
Profactor Profactor is offline
Member
 
Join Date: Sep 2009
Location: Cuauhtemoc, Chihuahua Mexico
Posts: 1
Default Problemas con mi iLok.

Hola a todos.
Cometí el error de bajar el nuevo iLok License Manager en una computadora que no había usado para sincronizar mis iLoks.
Después de bajarlo e instalarlo inserté una de mis iLocks y el iLok License Manager no reconoció mi iLok, le puso otro numero de serie y una licencia de Nuendo que jamás he comprado. Aun así aparecía mi iLok pero en gris en el panel izquierdo junto con mi otra iLok y mi computadora.
Desinstalé y borré todos los archivos del iLM (iLok License Manager) y volvi a abrirlo, inserte mi iLok y todavía no me la reconoce, pero ya no aparece el numero de serie que me apareció la primera vez con la licencia de Nuendo.
Quiero sincronizarla pero me dice que necesito insertar el iLok siendo que lo hago pero de alguna manera no lo reconoce.
No había tenido ningún problema desde la última vez que hice una sincronización y fue en el 2012 y ahora ya Protools no reconoce mi iLok desde que la inserté con este nuevo iLM. Que estará pasando?
  #2  
Old 12-09-2014, 02:28 PM
feliponk's Avatar
feliponk feliponk is offline
Moderator
 
Join Date: Nov 2002
Location: Miami, FL, USA
Posts: 1,194
Default Re: Problemas con mi iLok.

https://www.ilok.com/#!support
__________________
Felipe Gonzalez A.
Avid ACSR Elite
Dante Certified
http://felipousismix.wix.com/felipousismix

Custom Mac Pro OSX Sierra | Windows 10 Pro 64 | ProTools HD 2019 | Pyramix XI | Merging HAPI ADA8 | MBox 3 | UAD Quad PCIe | Avid Artist Mix | Kali LP-6 | Presonus Temblor 10 | Universal Audio, Slate Digital, McDSP, Fabfilter, Plugin Alliance among other plugins
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problemas con el Mbox en Win XP... arturosoundengineer 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 2 09-02-2003 10:42 PM
Problemas con mis backups Fecho 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 0 09-17-2002 05:59 AM
Problemas en castellano AdrianGustavo 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 3 06-24-2002 10:16 PM


All times are GMT -7. The time now is 01:25 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com