Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac)

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 07-16-2004, 09:53 AM
toffee toffee is offline
Member
 
Join Date: Jul 2004
Posts: 3
Default probleme -6093 at the end of bounced

hello,
10 times of continuation I tried to bounce...nothing exceptional, just 6 tracks without plug-in!!! after few minutes (often at the end...arg! after 20 minutes...) I have a bug, this is :
"the operating system held off interrupts for too long. if this occurs frequently, try increasing the "H/W Buffer Size" int the playback engine panel. (-6093)"
Of course, I changed all of the possibilities in the playback engine but...nothing, always the same story!!! beurkkkk!
I'm working on a G5
and
a
digi 002

if somebody could help me, you're welcome at home (no, no...no more 2 or 3...! )
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problème clé Ilok et Pro Tools [Résolu] MaxB88 Le Forum en Français 18 03-05-2015 07:26 PM
Problème de mise à jour PT 10.3.6 jihel Le Forum en Français 2 09-25-2013 01:26 AM
PT probleme Shevanelflip Pro Tools 10 3 03-07-2012 07:59 AM
Probleme with pro tool 8.0.1 timestrike 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 6 02-11-2010 01:29 PM
S.O.S freezing probleme davidS 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 2 04-02-2000 11:42 PM


All times are GMT -7. The time now is 04:56 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com