Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Additional Resources


Avid Home Page

Go Back   Avid Pro Audio Community > Pro Mixing > Avid Pro Mixing General Discussion

Reply
 
Thread Tools Search this Thread Display Modes
  #11  
Old 08-27-2017, 09:13 AM
joachim's Avatar
joachim joachim is offline
Member
 
Join Date: Dec 2010
Location: Germany, München
Posts: 1,652
Default Re: Plug-in automation copying questions:

Glad, I could help.

(Yes, the information in the Ref Guide is confusing. I found out by trial and error.)
__________________
PT 11.3.1 HD , RME Fireface 800 , Genelec 5.1 ,
Win7 64bit Professional , i7 3930 Hexcore , 64GB Ram , SSD System + SSD PT Session/Audio + SSD Video (all Samsung 840 Evo) + Spinner 1TB Data , 2x Radeon HD 5450 \\ SD 633 Femto MKH8060 MKH8070 MKH30/MKH40 DPA4060
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
VCA track automation copying bug GeneOuse Pro Tools TDM Systems (Win) 0 04-09-2008 03:55 AM
VCA Automation not copying JoshT Post - Surround - Video 3 07-23-2007 12:00 PM
copying automation CD Productions Post - Surround - Video 2 10-31-2006 11:12 PM
Copying mix automation beech Pro Tools TDM Systems (Mac) 1 09-25-2002 07:01 AM
copying plug in automation DJBorrmann Tips & Tricks 1 08-08-2002 08:00 PM


All times are GMT -7. The time now is 10:51 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com