Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Additional Resources


Avid Home Page

Go Back   Avid Pro Audio Community > Avid Forums - Other Languages > Le Forum en Français

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 10-22-2016, 10:19 AM
Dragonzoo Dragonzoo is offline
Member
 
Join Date: Oct 2016
Location: France
Posts: 3
Default Problème reconnaissance micro pro tools 12 [Résolue]

Bonjour , j'ai récemment installé pro tools et j'ai un micro RODE NT USB , ce micro n'ayant pas de carte son le logiciel ne reconnait pas d'entrée.
quelqu'un aurait-il une solution ?
merci
Reply With Quote
  #2  
Old 10-22-2016, 08:23 PM
Emcha_audio's Avatar
Emcha_audio Emcha_audio is offline
Moderator
 
Join Date: May 2010
Location: Montréal, canada
Posts: 6,128
Default Re: Problème reconnaissance micro pro tools 12

As-tu installer Asio4all?
__________________
Manny.
Reply With Quote
  #3  
Old 10-23-2016, 09:03 AM
Dragonzoo Dragonzoo is offline
Member
 
Join Date: Oct 2016
Location: France
Posts: 3
Default Re: Problème reconnaissance micro pro tools 12

je viens de le télécharger , lorsque j'essai de configurer depuis asio mon micro est toujours en mode inactif et donc lorsque j'essaye d'enregistrer pro tools me marque que aucun micro n'est configuré

Last edited by Dragonzoo; 10-23-2016 at 09:21 AM.
Reply With Quote
  #4  
Old 10-23-2016, 10:05 AM
Dragonzoo Dragonzoo is offline
Member
 
Join Date: Oct 2016
Location: France
Posts: 3
Default Re: Problème reconnaissance micro pro tools 12

c'est bon j'ai réussi merci beaucoup
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problème clé Ilok et Pro Tools [Résolu] MaxB88 Le Forum en Français 18 03-05-2015 08:26 PM
Probleme démarrage... Vincespector Le Forum en Français 1 10-20-2014 12:46 PM
Probleme: Cpu et aae-9173 dahir Le Forum en Français 5 10-15-2014 07:52 AM
probleme avec pro tools 7 sous mac evita Le Forum en Français 3 07-26-2014 03:30 PM
PT probleme Shevanelflip Pro Tools 10 Discussion 3 03-07-2012 08:59 AM


All times are GMT -7. The time now is 08:07 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com