Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > Pro Tools TDM Systems (Mac)

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 08-24-2006, 12:45 PM
RCN RCN is offline
Member
 
Join Date: Aug 2003
Location: Cincinnati, USA
Posts: 172
Default DAE Error -9131

Does anyone know what this means? Digi?
I searched the answerbase and 'nothing"..
Only happening to 1 project not the others. It'll open, but when I hit play then this happens.

PTHD3 accel 7.1cs9
G5 2.7 os4.6
OWC firewire 911 bridge

Rob
__________________
Fattrackstudio.com Pro Tools 10.2 HD4, Mac Pro, Magma pe6r4-1, Apogee AD16x, Digi 192, Digi 96
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
DAE error -9131. What does this mean? splyman Storage Subsystems 5 01-07-2016 11:30 PM
-9131 error cellopiano 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 4 08-08-2010 06:10 PM
DAE Error -9131.... Yes, the dreaded -9131. defconnect5 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 14 08-06-2006 06:54 AM
DAE -9131 Error phildone 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 0 07-23-2005 08:24 AM
error 9131 The Count 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 1 11-29-2004 01:19 AM


All times are GMT -7. The time now is 12:33 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com