Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > Pro Tools 10

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 02-13-2017, 08:45 AM
HiLoc HiLoc is offline
Member
 
Join Date: Jan 2009
Location: Genval, Belgium
Posts: 92
Default 1 [Bundle] crash on PT 10.3.10


I have last 6 days crash with PT 10.3.10
here are some logs

https://drive.google.com/open?id=0By...2lTUERRcG81NDQ
__________________
[FONT="Comic Sans MS"][B][COLOR="SlateGray"]Mac Pro Dual 6 Core Intel Xeon @ 3.46 GHz, 48Go RAM, OS 10.8.5, HDX Protools HD 10.3.10
1 x HD I/O + 1 x 192
Reply With Quote
  #2  
Old 02-13-2017, 10:30 AM
HiLoc HiLoc is offline
Member
 
Join Date: Jan 2009
Location: Genval, Belgium
Posts: 92
Default Re: 1 [Bundle] crash on PT 10.3.10

Thread 0 Crashed:: Dispatch queue: com.apple.main-thread
0 ??? 0000000000 0 + 0
1 [Bundle] 0x25bdf680 QQNOGRDGE3UG0 + 157056
2 [Bundle] 0x25bdf768 QQNOGRDGE3UG0 + 157288
3 [Bundle] 0x25bf686c QQNOGRDGE3UG0 + 251756
4 [Bundle] 0x25b9faab BS5BQDF0G01P0 + 318063
__________________
[FONT="Comic Sans MS"][B][COLOR="SlateGray"]Mac Pro Dual 6 Core Intel Xeon @ 3.46 GHz, 48Go RAM, OS 10.8.5, HDX Protools HD 10.3.10
1 x HD I/O + 1 x 192
Reply With Quote
  #3  
Old 02-15-2017, 12:56 AM
HiLoc HiLoc is offline
Member
 
Join Date: Jan 2009
Location: Genval, Belgium
Posts: 92
Default Re: 1 [Bundle] crash on PT 10.3.10

pirates use my mac

Now everything is fine, trash the bad plugins and never rent my mac again
__________________
[FONT="Comic Sans MS"][B][COLOR="SlateGray"]Mac Pro Dual 6 Core Intel Xeon @ 3.46 GHz, 48Go RAM, OS 10.8.5, HDX Protools HD 10.3.10
1 x HD I/O + 1 x 192
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
003r+ Factory Bundle Causes PT Crash On Startup Shaddeus 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 3 05-20-2011 09:43 PM
Crash crash crash crash crashhhhh crahshrbnjfgeviufdbldfgvjndgokhng FuneralMusic 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 27 11-16-2009 12:02 AM
new mbox user! CRASH when loading factory bundle Fresh27 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 2 04-20-2004 05:22 AM
"Music Production..." plug-in bundle crash problem Eric R. Fischer 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 2 09-22-2003 06:42 PM
Installed 32track le version, won't run with Reaktor crash crash crash Christian 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 3 09-02-2002 11:05 AM


All times are GMT -7. The time now is 04:57 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com