Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac)

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 05-01-2003, 02:51 PM
ashdot ashdot is offline
Member
 
Join Date: Feb 1999
Location: Tel Aviv, Israel
Posts: 206
Default Difference between "system" and "CPU" usage?

Hi,

Could someone please explain the Difference between "system" and "CPU" usage in the system usage window?

Thanks

Izhar
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Does "Westmere" qualification apply to "Bloomfield" and "Gulftown" also? bashville Pro Tools 10 5 03-23-2013 04:04 PM
hardware buttons for "preview", "capture" and "punch" evs Post - Surround - Video 1 12-06-2010 01:28 PM
Difference between "system" and "CPU" usage? ashdot Pro Tools TDM Systems (Mac) 1 05-01-2003 03:01 PM
What's the difference between "online" and "offline" editing ? stuu 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 4 02-21-2002 04:46 PM
AUDIOMEDIA (chips "QC", "QE" or "Q") What's the Difference ? lukemaniak 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 4 09-26-2001 07:55 PM


All times are GMT -7. The time now is 03:33 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com