Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Avid Forums - Other Languages > Le Forum en Français

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 06-04-2018, 02:19 AM
JefB JefB is offline
Member
 
Join Date: Jun 2018
Location: Rennes/France
Posts: 3
Default Connexion au Moteur video Avid

Bonjour à tous,

Je travaille depuis un mois sur le montage son d'un court métrage
Depuis quelques jours Pro Tools (12.7.1) m'affiche ceci au démarrage de la session :

Restauration des fichiers vidéo...
Connexion au Moteur vidéo Avid...

La connexion échoue souvent et je n'ai alors plus la piste video, quand il parvient à se connecter il est très très très lent

Le problème est le même sur une session light avec quelques pistes

Ce problème est apparu un matin au démarrage suite à aucune mise a jour ou autre manipulation

J'ai commencé par faire une vérification du disque, et refaire les préférences Avid, en vain

Quelqu'un peut il m'éclairer ?
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
AVID Could you please tell us what is going on with Avid Video Engine Development? Ray JB Post - Surround - Video 3 09-22-2015 04:59 PM
PT 11.3.1 Avid Video Engine ! Jipi-sensei Post - Surround - Video 20 08-04-2015 06:43 PM
Avid video disappears in video track deardaddy Post - Surround - Video 0 10-31-2006 01:03 AM
AVID video to AV XL Helgonet Post - Surround - Video 3 01-25-2005 12:26 AM
Importing Video from Avid GtrDude 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 0 11-12-2003 10:42 PM


All times are GMT -7. The time now is 09:02 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com