Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > Digidesign Hardware & Software

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 12-17-2000, 05:21 PM
cisco677 cisco677 is offline
Member
 
Join Date: Dec 2000
Location: dff
Posts: 1
Default ERRORCODE: -7058 ?????

Why do I get errorcode -7058 when I try to use Antares autotune and bombfactory in protools free? Its running on iMac 400 mHz. 128 mb ram.
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
DAE error -7058 syMPh Pro Tools TDM Systems (Mac) 4 06-22-2010 04:18 PM
Error "-4" and 7100+ 7058 with MDW EQ on HD system groovebrother Pro Tools TDM Systems (Mac) 7 10-05-2007 11:27 AM
DAE error 7058 with Amp Farm on new HD 2 Accel belouder Pro Tools TDM Systems (Win) 3 01-31-2006 02:10 AM
Athlon XP2000+ plus A7N266-E = errorcode -6004? Mark_Knecht 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 1 04-29-2002 01:21 AM
Errorcode: FE8-d-0013 Eugene 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 1 08-15-2000 09:19 AM


All times are GMT -7. The time now is 01:25 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com