Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac)

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 03-08-2007, 06:56 PM
LE692 LE692 is offline
Member
 
Join Date: Dec 2006
Posts: 29
Default Bounce to disk issues - HELP!

Everytime I try to bounce to disk, it plays through the song, but after it's done bouncing, it tells me this...

http://farm1.static.flickr.com/150/4...d1e83783_o.png

http://farm1.static.flickr.com/150/4...d1e83783_o.png
[image]http://farm1.static.flickr.com/150/415156671_cbd1e83783_o.png[/image] Screenshot

I'm in OSX 10.4.8 w/LE v.6.9.2

Any help would be much appreciated.

...I've already trashed the prefs and rebuilt them...
Reply With Quote
  #2  
Old 03-08-2007, 07:14 PM
LE692 LE692 is offline
Member
 
Join Date: Dec 2006
Posts: 29
Default Re: Bounce to disk issues - HELP!

I might have found my own answer...

Support

I do have my DAE buffer cranked up. This is probably the issue.
Reply With Quote
  #3  
Old 03-08-2007, 09:13 PM
LE692 LE692 is offline
Member
 
Join Date: Dec 2006
Posts: 29
Default Re: Bounce to disk issues - HELP!

Sure enough, I turned down the DAE buffer to level 2 (default) and I was back in business.

Thanks for all the help!
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Mbox Gain Issues and Protools Issues (Bounce to Disk and Knob/Pot adjustments) Lucky Bastard Getting Started 6 01-16-2014 03:29 PM
Bounce to Disk issues and bounce to direct show error. SeattleHank Windows 7 01-01-2014 12:41 PM
bounce to disk issues MusicLOve 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 6 07-21-2011 12:59 PM
Bounce to Disk Issues. Local Traffic 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 9 06-16-2010 08:44 PM
5.1 bounce to disk issues. rbeggs Pro Tools TDM Systems (Mac) 21 03-01-2001 09:57 PM


All times are GMT -7. The time now is 01:53 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com