Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win)

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 06-19-2007, 01:03 PM
johnwayne johnwayne is offline
Member
 
Join Date: Sep 2006
Posts: 103
Default Markers?

Normally there is the blue marker that keeps track on where the cursor is at. Now when I click in a waveform a black line with 2 dots appears where the blue markers are at. This becomes the new cursor. Can I toggle between using this and not? It used to not be there and I'm not used to it.

How do I disable it? I must have hit something to turn it on.
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Beat Markers Appearing As Elastic Audio Markers Fabdickson Pro Tools 9 1 03-06-2012 05:03 PM
How to turn all Event Markers into Warp Markers ??? fman Pro Tools TDM Systems (Mac) 15 04-29-2011 01:46 PM
All Event markers to warp markers? audioluche Pro Tools TDM Systems (Mac) 9 01-11-2010 06:02 AM
MARKERS!!!! Jsswtpmp182 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 1 07-16-2006 10:50 PM
Markers??? KarateParty 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 2 07-18-2005 09:36 AM


All times are GMT -7. The time now is 02:22 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com