Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Legacy Products > 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac)

 
 
Thread Tools Search this Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 06-09-2008, 04:21 AM
LUISMI LUISMI is offline
Member
 
Join Date: Apr 2008
Location: London
Posts: 119
Default 6101 AND 9128 ERRORS

Hi all,
I know this thread has been done already, but after triying everything posted here and on the digidesign site I can't ge rid of this error msgs.

So I'll be glad if someone could help me with some new light.j

My specifications:

MACBOOK PRO DUAL CORE 2.4, 4 gRAM, MBOX 2 (connected next to the power supply USB port, External HD Lacie 2 QUADRA (connected to the FW800)
My sessions consist in an average of 10 tracks with plugins like expand, strike, structure rewired .3 auxs sends with reverbs,compresors etc.. and a master track.All needs to be set to 128 H/W buffer for latency accouracy.

I get this errors (6101 and 9128) after 3 or 4 mins after playback, sometimes longer or shorter.

What I've tryed so far:

OSX 10,4,9
10,4,11
10.5.2p
SPOTLIGHT OFF
DASHBOARD OFF
SCREEN SAVER (NEVER)
COMPUTER ,DRIVES AND SCREEN TO SLEEP (NEVER)
NO THIRD PARTY PLUGGIN
SWITCH BETWEEN 1 AND TWO PROCESSORS

After tryed all that I'm still keep getting this error messages.

Please let me know if you know how to solve this problem.any ideas would be very appreciated.

Many thanks

Luismi Valles
Reply With Quote
 

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
10.3.8 and 6101 / 9128 errors Muzoid Pro Tools 10 3 01-27-2014 05:23 AM
Several 9128 and 6101 errors mdiazbass macOS 10 01-02-2013 01:19 PM
PT 10 6101 and 9128 errors spaceman macOS 13 03-12-2012 02:03 PM
9128 6101 errors Scotauto 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 14 04-13-2009 10:07 PM
6101 & 9128 errors on M-Powered 6.8r2 travmac Pro Tools M-Powered (Mac) 4 10-12-2005 03:23 AM


All times are GMT -7. The time now is 02:06 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com