Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Additional Resources


Avid Home Page

Go Back   Avid Pro Audio Community > Avid Forums - Other Languages > Le Forum en Français

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 09-24-2013, 12:51 PM
jihel's Avatar
jihel jihel is offline
Member
 
Join Date: May 2012
Location: Région Centre - France
Posts: 16
Default Post deleted

_
__________________
Mac Mini Server (mid 2011) Core i7Quad - OSX 10.11.4
Pro Tools 12.6

Last edited by jihel; 09-29-2013 at 10:42 AM.
Reply With Quote
  #2  
Old 09-24-2013, 02:29 PM
Emcha_audio's Avatar
Emcha_audio Emcha_audio is offline
Moderator
 
Join Date: May 2010
Location: Montréal, canada
Posts: 6,194
Default Re: Problème de mise à jour PT 10.3.6

Je te conseil de désinstaller Pro Tools avant. Toutes les updates sons des installation pleine de Pro Tools, donc tu n'as pas besoin de laisser la vielle versions installé.
__________________
Manny.
Reply With Quote
  #3  
Old 09-25-2013, 01:26 AM
jihel's Avatar
jihel jihel is offline
Member
 
Join Date: May 2012
Location: Région Centre - France
Posts: 16
Default Re: Problème de mise à jour PT 10.3.6

Quote:
Originally Posted by Emcha_audio View Post
Je te conseil de désinstaller Pro Tools avant. Toutes les updates sons des installation pleine de Pro Tools, donc tu n'as pas besoin de laisser la vielle versions installé.
Je fais toujours une désinstallation avant de mettre une nouvelle version.

Aucun problème pour passer de 10.0 à 10.2, de 10.2 à 10.3, de 10.3 à 10.3.2.
Mais pour passer à 10.3.6, l'installeur bloque sur l'exécution des scripts du paquet.

(nota : j'ai posté mon problème sur le forum en anglais)
__________________
Mac Mini Server (mid 2011) Core i7Quad - OSX 10.11.4
Pro Tools 12.6
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problème clé Ilok et Pro Tools [Résolu] MaxB88 Le Forum en Français 18 03-05-2015 07:26 PM
PT probleme Shevanelflip Pro Tools 10 3 03-07-2012 07:59 AM
Probleme with pro tool 8.0.1 timestrike 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 6 02-11-2010 01:29 PM
probleme -6093 at the end of bounced toffee 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 2 07-22-2004 04:29 PM
S.O.S freezing probleme davidS 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 2 04-02-2000 11:42 PM


All times are GMT -7. The time now is 07:26 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com