View Single Post
  #3  
Old 07-22-2004, 04:29 PM
MoreMeintheMonitors MoreMeintheMonitors is offline
Member
 
Join Date: Mar 2003
Location: The Ether
Posts: 471
Default Re: probleme -6093 at the end of bounced

System preferences>Energy Saver - set all to 'never'. Uncheck 'put hard disk to sleep when possible', then click on 'Options and make sure processor performance is set to 'highest'.
Reply With Quote