View Single Post
  #3  
Old 09-18-2020, 12:36 PM
_JJ_ _JJ_ is offline
Member
 
Join Date: Dec 2014
Location: Los Angeles
Posts: 95
Default Re: Audio Zoom In - problem

My uncle Google (ask him anything!) says:
To reset your waveforms back to the default level of zoom simply use CMD+Opt+Ctrl+[ on a mac or Ctrl+Alt+Start+[ on a PC. Alternatively you could double-click the Zoom tool or use Option/Alt+A to achieve almost the same result.
Reply With Quote