Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Search Forums

Showing results 1 to 19 of 19
Search took 0.01 seconds.
Search: Posts Made By: Prone
Forum: Foro en Español 03-10-2017, 12:33 AM
Replies: 12
Views: 13,467
Posted By Prone
Re: sibelius, midi, structure

Muchas gracias por la ayuda a parte de tu explicación encontré varios vídeos por internet.
Forum: Foro en Español 03-04-2017, 09:18 AM
Replies: 12
Views: 13,467
Posted By Prone
Forum: Foro en Español 02-26-2017, 02:44 AM
Replies: 12
Views: 13,467
Posted By Prone
Re: sibelius, midi, structure

Ok está claro que no sé hacerlo.... algún tutorial o video en castellano por fa

Y gracias por responder
Forum: Foro en Español 02-22-2017, 08:23 AM
Replies: 12
Views: 13,467
Posted By Prone
Re: sibelius, midi, structure

Bueno seré mas concreto en mi pregunta:
Puedo manda desde un canal midi a un instrumento virtual algún tipo de mensaje para que el instrumento cambie de canal de salida o de patch?

Saludos y...
Forum: Foro en Español 02-18-2017, 10:16 AM
Replies: 12
Views: 13,467
Posted By Prone
Re: sibelius, midi, structure

Gracias Camilo por responder. He intentado leer la guia aunque el Inglés no es mi fuerte pero sinceramente no se si me he explicado bien porque allí no acabo de encontrar la respuesta a mi pregunta....
Forum: Foro en Español 02-16-2017, 02:49 PM
Replies: 12
Views: 13,467
Posted By Prone
sibelius, midi, structure

Hola,
Dudas muchas...explico paso a paso

1 Tengo una partitura clásica en sibelius que he exportado a midi
2 dicho archivo lo he importado a una pista de instrumento en PT
3 en la ventana mix...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 11-27-2007, 02:46 AM
Replies: 4
Views: 1,437
Posted By Prone
Re: That would run if ....................

Windows Vista 64-bit has the ability to run a program to 32-bit. Someone has tested PTLE?
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 11-20-2007, 11:20 PM
Replies: 3
Views: 1,558
Posted By Prone
Re: How does this look for PT 7.4?

My computer:

Q6600
RAM 4g
DBoard D975XBX2
ATI Randeon X700
Digi 003 (rac)
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 11-20-2007, 10:47 PM
Replies: 4
Views: 1,437
Posted By Prone
That would run if ....................

That would run if my PT LE 7.4 in the Windows Vista 64-bit?



Prone
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 11-13-2007, 10:39 PM
Replies: 2
Views: 1,916
Posted By Prone
PT LE 64 BITS

Why not make a PT LE to 64-bit? Today with the new processors we should have a PT to the altitude. They have drawn support to the Vista and does not support 64-bit. I do not understand.
Forum: Foro en Español 04-17-2007, 02:49 AM
Replies: 3,606
Views: 701,244
Posted By Prone
Ayuda por fa error DAE -1115

tengo una digi 003 con PTLE 7.3.1cs2 update
OS windows XP SP2
CPU IntelCore2 6400 2.13 Ghz
Memoria 2 gigas 800 mhz
M/B 965P-DS3

El problema es que cuando arranco el PT me sale el error DAE...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 04-17-2007, 02:41 AM
Replies: 2
Views: 1,745
Posted By Prone
DAE error -1115

Help me please.

System

Digi 003 PT LE 7.3.1cs2update
OS XP SP2
CPU Intel Core 2 6400 2.13GHz
Memory 2G
M/B 965P-DS3
Firewire PCI Card Belkin F5U508
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 11-12-2001, 05:47 AM
Replies: 1
Views: 1,461
Posted By Prone
Re: P4-XP-AM III

please wave driver for Audiomedia III in a Pentium 4 (window XP) images/icons/frown.gif
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Win) 11-08-2001, 10:04 AM
Replies: 1
Views: 1,461
Posted By Prone
P4-XP-AM III

Exist some wave driver for AM III in a P4 with XP?

Thanks

Prone images/icons/shocked.gif
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 04-09-2001, 04:33 PM
Replies: 1
Views: 1,401
Posted By Prone
Mac OS X

If posible run Protool LE 5.x in Mac OS X?
Thanks
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 03-06-2001, 09:22 AM
Replies: 6
Views: 1,614
Posted By Prone
Re: Mac OS 9.1 and Digi 001

Thanks Joe.
For example:
SoundEffects 0.9.1
Cubase VST/32 5.0
If I open this program I listen noise.
Why?
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 03-06-2001, 08:26 AM
Replies: 6
Views: 1,614
Posted By Prone
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 03-06-2001, 07:29 AM
Replies: 6
Views: 1,614
Posted By Prone
Mac OS 9.1 and Digi 001

I have a G4/400 with Mac OS 9.1. I cant use Digi001 with other music aplications. Why?
Thanks
Alain
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 12-06-2000, 05:39 AM
Replies: 1
Views: 1,737
Posted By Prone
DAE error -6008

I need help:
DAE error -6008
What is it?
Thanks
Showing results 1 to 19 of 19

 
Forum Jump

All times are GMT -7. The time now is 09:48 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com