Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Search Forums

Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: mookie36
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 06-15-2007, 08:04 AM
Replies: 2
Views: 2,240
Posted By mookie36
Re: Haveing Problems With Preferences....

Cheers dude,it did the trick.

Be lucky

Mookie
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 06-13-2007, 09:45 AM
Replies: 2
Views: 2,240
Posted By mookie36
Haveing Problems With Preferences....

Hi all

Can anyone help?? I keep getting the message...'error-199 occurred while trying to open the preferences file' when i quit PT Le and have notice that some weird stuff has been happening,the...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 03-15-2007, 02:10 AM
Replies: 4
Views: 2,343
Posted By mookie36
Re: Preferences

Cheers fella,i'll give it a go....
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 03-14-2007, 12:36 AM
Replies: 4
Views: 2,343
Posted By mookie36
Re: Preferences

Sorry dude does that mean yes?I wont mess up any tracks or anything?

Many thanks for your help
J
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 03-09-2007, 05:21 AM
Replies: 4
Views: 2,343
Posted By mookie36
Preferences

Hi all.

Can anyone help.I'm having problems with my preferences(error-199)and i'm wondering if i trash my preference and restart,will it replace it it's self or do i have to install it from the...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 03-07-2007, 11:32 AM
Replies: 0
Views: 1,804
Posted By mookie36
Error-199

Hi all.

Does any one know what error-199 is?It seems to be coming up when i quit PT but have notice that some weird stuff has been happening,the pans have moved/or move when they shouldn't, files...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 03-06-2007, 01:15 PM
Replies: 1
Views: 1,853
Posted By mookie36
Error-199

Hi all.

Does any one know what error-199 is?It seems to be coming up when i quit PT but have notice that some weird stuff has been happening,the pans have moved/or move when they shouldn't, files...
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 03-03-2007, 04:14 AM
Replies: 5
Views: 2,480
Posted By mookie36
Re: Format????

Hi.How do i do it?when i start a new session all i get is the bit depth(16 or 24,and i always use 16).

Many thanks
Forum: 003, Mbox 2, Digi 002, original Mbox, Digi 001 (Mac) 03-02-2007, 11:34 AM
Replies: 5
Views: 2,480
Posted By mookie36
Format????

Hi all.

Pulling my hair out.I've been working on a track, i went to bounce
to disk,which it did,but when i came to burn it i get a message
'Blah blah blah is not a sound file,or is not a...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT -7. The time now is 09:47 AM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com