Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Learn & Support


Avid Home Page

Go Back   Avid Pro Audio Community > Search Forums

Showing results 1 to 18 of 18
Search took 0.01 seconds.
Search: Posts Made By: abx992000
Forum: Avid S6 09-16-2019, 07:34 AM
Replies: 18
Views: 1,659
Posted By abx992000
Re: Auto-Bank to selected track

Hi Jeff,
thank you so much! By using Shift + Opt/Win + Select on S6 now it´s working fine! And you told me two more options :-) GREAT!
Thank you
Best regards
Stefan
Forum: Avid S6 09-13-2019, 06:27 AM
Replies: 18
Views: 1,659
Posted By abx992000
Auto-Bank to selected track

Hello,
everything works fine: Bank to attention ...
The only thing I fail is when I press the Select button on the S6 or in Pro Tools, I want the track on the S6 to be banked to fader 1 on the...
Forum: Pro Tools 11 07-06-2015, 06:50 AM
Replies: 0
Views: 2,165
Posted By abx992000
Pro Tools using mov or mxf files

Hello,
normally I use for video mxf-Files (DnxHD 145). Last time I have to import a mov file (size about 2GB for 20s), cause a part of the original video was replaced by this one. I´ve made a second...
Forum: Post - Surround - Video 07-06-2015, 06:36 AM
Replies: 2
Views: 2,113
Posted By abx992000
Pro Tools 11 Delay Compensation + Video

Hello,
I use PT 11 HD2 Win7 with Mojo DX. When I use Delay Compensation, I´m not really sure if the Audio material is in-sync with the video, when I play or scrub the material. Can anybody help me?...
Forum: Pro Tools TDM Systems (Win) 02-08-2013, 12:57 PM
Replies: 0
Views: 2,111
Posted By abx992000
Syncronize with TC in picture

Hello, I hope somebody can help me. I have Pro Tools HD9, (9.0.6) with Sync I/O. About the Sync I/O a Sony DigiMaz is controlled (9-pin Out 1) and a Panasonic DVCPro 100 (9-pin out 2). The picture...
Forum: Pro Tools TDM Systems (Win) 06-02-2011, 02:00 PM
Replies: 0
Views: 1,944
Posted By abx992000
Digibase and PT 9

Hello, here is another problem:
1) Using Digibase with PT9. When I start searching with Digibase (only on local harddrives) the complete system is can not be used for about 45 sec. After this time...
Forum: Pro Tools TDM Systems (Win) 06-02-2011, 01:28 PM
Replies: 1
Views: 2,166
Posted By abx992000
DINR and ProTools 9.0.3

If I use DINR (TDM) in a channel no audio passes through. Even if I set him to bypass. I notices that everytime I put DINR in a channel, in System Usage a slot is used for DINR and appears red...
Forum: Pro Tools TDM Systems (Win) 06-02-2011, 01:20 PM
Replies: 0
Views: 2,104
Posted By abx992000
Video Capture aborted due to doppes frames

I have a few problems, and I don´t find any solution. Maybe somebody has an idea:

I capture Movie through Mojo and I have to capture for example 45 min. If I stop the recording, the audio is...
Forum: Pro Tools TDM Systems (Win) 02-22-2011, 04:13 PM
Replies: 0
Views: 2,010
Posted By abx992000
Digitize aborted due to dropped frames

Hello,
we´ve got a new 8.03 PT . The PC is a HP XW 8200 with 2 GB RAM. Video is captured with a Mojo, new firmware. Windows XP SR3.

After Installation it is not possible to capture video. Only if...
Forum: Pro Tools TDM Systems (Win) 05-10-2008, 08:34 AM
Replies: 2
Views: 1,886
Posted By abx992000
Re: Since yesterday spot function doesn´t work anymore

Oh, you so right. Thanks alot for the help and sorry for my blackout.

Best regards
Peter
Forum: Pro Tools TDM Systems (Win) 05-10-2008, 01:23 AM
Replies: 2
Views: 1,886
Posted By abx992000
Since yesterday spot function doesn´t work anymore

Hello,

I´ve a problem with my PT 7.1. Everything works fine, but since yesterday it is not possible to use the spot-function. Normaly when I drag a region from the region list a dialog appeared...
Forum: Pro Tools TDM Systems (Win) 03-23-2008, 12:49 AM
Replies: 0
Views: 1,966
Posted By abx992000
Machine Control with Panasonic AJ-D 960

Hi everybody,

next week I have to use PT 7.1. TDM with an DVC-Pro Recorder Panasonic AJ-D 960. There is no entry at Machine Control Dialog with this machine. Does anybody know where I get the...
Forum: Pro Tools TDM Systems (Win) 06-21-2007, 09:19 PM
Replies: 2
Views: 1,849
Posted By abx992000
Re: Urgent OMF Import failed error -6040

Thanks MDog for your post,

the session was exported from Avid by an editor. I didn´t export in on my own.
Thanks
Peter
Forum: Pro Tools TDM Systems (Win) 06-21-2007, 03:24 PM
Replies: 2
Views: 1,849
Posted By abx992000
Urgent OMF Import failed error -6040

Hi,
I have to solve a problem until saturday I hope somebody can help me.
I have to import an OMF-Session (from DVD) in my PT (7.1, HPXW). When I open the omf-file, the import begins, the session...
Forum: Pro Tools TDM Systems (Win) 05-07-2007, 01:33 PM
Replies: 0
Views: 1,802
Posted By abx992000
Sync Time

Hello,

when PT is synced with video recording starts within 2 seconds, after I pushed the record button. Video is connected with mojo. If I like to record only audio, and there is no video...
Forum: Pro Tools TDM Systems (Mac) 02-18-2004, 09:21 AM
Replies: 1
Views: 1,928
Posted By abx992000
SampleSearch and Pro Tools 5.1.3cs8

Hi Users,
I´ve a problem with Pro Tools and SampleSearch Gallery. It is not possible to start Pro Tools ("Hardware is not installed or used by another application") when Sample Search is running...
Forum: Pro Tools TDM Systems (Mac) 02-04-2004, 12:19 AM
Replies: 1
Views: 1,823
Posted By abx992000
Re: SampleSearch & Pro Tools 5.1.3

The problem still exists. Has anybody an idea?
Thanks alot!!!
Forum: Pro Tools TDM Systems (Mac) 01-22-2004, 04:46 PM
Replies: 1
Views: 1,823
Posted By abx992000
SampleSearch & Pro Tools 5.1.3

Hi Users,
I´ve a problem with Pro Tools and SampleSearch. It is not possible to start Pro Tools ("Hardware is not installed or used by another application") when Sample Search is running while the...
Showing results 1 to 18 of 18

 
Forum Jump

All times are GMT -7. The time now is 07:54 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com