Avid Pro Audio Community

Avid Pro Audio Community

How to Join & Post  •  Community Terms of Use  •  Help Us Help You

Knowledge Base Search  •  Community Search  •  Additional Resources


Avid Home Page

Go Back   Avid Pro Audio Community > Search Forums

Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: vantaxe
Forum: Le Forum en Français 03-31-2018, 03:48 AM
Replies: 6
Views: 1,965
Posted By vantaxe
Re: Probleme I/O avec Focusrite

il me semble avoir tout bien fait mais cela ne fonctionne toujours pas je peux enregistrer apparemment mais pas entendre...

https://ibb.co/cYCq4n
https://ibb.co/cAR6c7
https://ibb.co/m8dYqS
Forum: Le Forum en Français 03-28-2018, 05:19 AM
Replies: 6
Views: 1,965
Posted By vantaxe
Re: Probleme I/O avec Focusrite

Donc j'ai désactivé les modes exclusif il me semble

il me semble que la focusrite n'est pas la sortie par défaut

ca donne ca visuellement
https://ibb.co/fGfcVS
https://ibb.co/iPERPn
...
Forum: Le Forum en Français 03-26-2018, 04:47 AM
Replies: 6
Views: 1,965
Posted By vantaxe
Re: Probleme I/O avec Focusrite

Coucou emcha

J'ai essayé en le lançant mais quand je sélectionne focusirte l'output est grisé

https://ibb.co/cKFAUn
Forum: Le Forum en Français 03-24-2018, 08:40 AM
Replies: 6
Views: 1,965
Posted By vantaxe
Probleme I/O avec Focusrite

Bonjour,

J'ai un problème pour régler les entrées/sorties en gros j'y arrive pas j'ai tout essayé mais rien a faire. J'ai aucun probleme sur d'autres logiciel mais là je suis perdu...

J'ai un...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT -7. The time now is 05:11 PM.


Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com